Keine Bearbeitungszeile

Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Thema abonnieren
Jääcarhu Gebannter Benutzer
Awards:
#1

19.10.2017, 20:06

Hallo

Mir ist seit einigen Tagen aufgefallen das ich keine Bearbeitungszeile wenn ich Antworten schreibe habe. hab mal ein bild gemacht mit dem chrome browser, ist aber auf safari genauso:

[Bild: 30692363tn.png]

Ist das Problem bekannt oder ist das nur bei mir so und gibts dafür eine Lösung?

marcushein727 Abwesend Rang: Matt Groening
Awards:
#2

19.10.2017, 20:10

Wie ich das sehe willst du hier ein neues Thema erstellen und das sieht so aus.


[*****]


jailer483 Rang: Homer Simpson
Awards:
#3

19.10.2017, 20:12

Klick auf Vorschau und schon hast du die Bearbeitungszeile 1f609

Jääcarhu Gebannter Benutzer
Awards:
#4

19.10.2017, 20:16

@marcushein727: Ne, da fehlt die Zeile wo man Schriftgrösse oder Farbe, Fett und Kursiv oder Schrifttyp einstellen kann

@jailer483: das bringt auch nichts, hab ich schon versucht.

jailer483 Rang: Homer Simpson
Awards:
#5

19.10.2017, 20:17

Versuch nochmal ein anderen Browser....zb Mozilla Firefox

Jääcarhu Gebannter Benutzer
Awards:
#6

19.10.2017, 20:20

Auf Opera und CM ist es auch so, woran liegt das nur? 1f641

Floyani Gebannter Benutzer
Awards:
#7

19.10.2017, 20:34 (Dieser Beitrag wurde zuletzt bearbeitet: 19.10.2017, 21:20 von Floyani.)

Also bei mir im Chrome ist alles vorhanden.

[Bild: r57zormq.jpg]

Sowohl beim erstellen eines neuen Threads als auch beim Antworten auf ein Thema alles da. Woran es allerdings bei dir dann liegen kann, kann ich dir leider auch nicht sagen 1f641 Allerdings sitze ich auch am Pc und nutze es nicht am Handy, da weiß ich grad net, obs da noch einen Unterschied gibt.

Ok, hat mir keine Ruhe gelassen, sowohl am Tablet als auch auf dem Handy ist die Leiste jeweils bei Chrome vorhanden.
Ich gehe mal davon aus, dass du die Browser alle aktuell hältst, also alle Updates drauf hast?

Bluemchenfee2509 Off-Topic Moderator
Awards:
Helfende ElfeHelfende Elfe
#8

19.10.2017, 23:44 (Dieser Beitrag wurde zuletzt bearbeitet: 20.10.2017, 00:02 von Bluemchenfee2509.)

Ich hab das Problem auch, es ist aber ganz einfach zu lösen 1f609. Einfach auf Desktop Ansicht in den mobilen Browser umstellen und schon ist alles wieder da 1f609.

Für Safari

[*****]

[*****]


Für Chrome

[*****]

[*****]

Man kann es bei allen Browsern einstellen1f609





Jääcarhu Gebannter Benutzer
Awards:
#9

20.10.2017, 02:49

Super, hab die Bearbeitungszeile wieder *yeah* *thumbs up*

thx Bluemchenfee *heart*

Bluemchenfee2509 Off-Topic Moderator
Awards:
Helfende ElfeHelfende Elfe
#10

20.10.2017, 07:56

Sehr gerne1f642